<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Conjoncture : dans les Alpes-Maritimes, le doute s’instaure</title>
            <meta name="description" content="Si l’activité des entreprises azuréennes s’est maintenue en 2018, la contract..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Conjoncture : dans les Alpes-Maritimes, le doute s’instaure"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Si l’activité des entreprises azuréennes s’est maintenue en 2018, la contraction observée en fin d’année préfigure toutefois un exercice 2019 plus mitigé qui affecte le moral des dirigeants. Contexte international incertain, mouvements sociaux à rallonge, image de la France dégradée, marges en berne… l’inquiétude semble de mise."/>
    <meta property="og:url" content="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribunepaca"/>
    <meta name="twitter:url" content="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html"/>
    <meta name="twitter:title" content="Conjoncture : dans les Alpes-Maritimes, le doute s’instaure"/>
    <meta name="twitter:description" content="Si l’activité des entreprises azuréennes s’est maintenue en 2018, la contraction observée en fin d’année préfigure toutefois un exercice 2019 plus mitigé qui affecte le moral des dirigeants. Contexte international incertain, mouvements sociaux à rallonge, image de la France dégradée, marges en berne… l’inquiétude semble de mise."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1126764/douze-entreprises-inaugurent-les-partenariats-fiscaux.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1126764/douze-entreprises-inaugurent-les-partenariats-fiscaux.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795" />    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
            background-color: #ffffff !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #ffffff !important;
        }

        .qc-cmp-button {
            color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            border-color: #ffffff !important;
            background-color: transparent !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #ffffff !important;
        }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }

        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
            color: #ffffff !important;
        }

        .qc-cmp-ui {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #fafafa !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #ffffff !important;
        }

        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #368bd6;
            box-sizing: border-box;
            color: #fff;
            font-family: Arial, helvetica, sans-serif;
            justify-content: space-between;
            max-height: 100vh;
            min-height: 100px !important;
            overflow-x: hidden;
            -webkit-font-smoothing: antialiased;
        }

        .qc-cmp-ui-content {
            display: flex;
            padding: 30px 15px 0 40px !important;
            overflow-y: scroll;
        }

        .qc-cmp-title {
            color: #fff;
            font-size: 24px !important;
            font-weight: 700;
            line-height: 1em !important;
            margin: 0 0 24px;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #000000 !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
            color: #ffffff !important;
        }

        .qc-cmp-toggle-off {
            background-color: #101010 !important;
        }

        .qc-cmp-toggle {
            background-color: #101010;
            border: 1px solid #303030 !important;
            border-radius: 11px;
            cursor: pointer;
            display: block;
            height: 16px;
            margin: 0 auto;
            position: relative;
            width: 34px;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #555555 !important;
            border-color: #000000 !important;
        }
    </style>

    <script>LT.sluggedTitle = 'conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure';</script>

            <link rel="canonical" href="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html">
                <link rel="amphtml" href="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.193.1" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.193.1" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-69339276-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.193.1"/>
            
</head>
<body class="marseille" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//marseille.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo.png?version=v1.193.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="marseille header-title-logo">PACA</span>
                </div>
                <div class="marseille header-title-baseline"><span class="marseille least">Le</span> Média Économique <span class="marseille least">des</span> Métropoles</div>
            </div>

            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.193.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://marseille.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://marseille.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://marseille.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://marseille.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://marseille.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://marseille.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://marseille.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 425,90 PTS</span>
        <span class="value-number-principal up">
            +0,24%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/VALEO-Euronext-Paris" class="value-link">
            <span class="value-indice">VALEO</span>
            <span class="value-number up">+3,02%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/PEUGEOT" class="value-link">
            <span class="value-indice">PEUGEOT</span>
            <span class="value-number up">+2,74%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/BOUYGUES-Euronext-Paris" class="value-link">
            <span class="value-indice">BOUYGUES</span>
            <span class="value-number down">-1,37%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/VINCI-Euronext-Paris" class="value-link">
            <span class="value-indice">VINCI </span>
            <span class="value-number down">-1,01%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,10%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,31%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,34%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,23%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+4,70%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+6,69%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=1&" + size + "&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                        else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=3&s=all&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                            }
        </script>
        </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html"
       data-title="Conjoncture : dans les Alpes-Maritimes, le doute s’instaure"
       data-lead="Si l’activité des entreprises azuréennes s’est maintenue en 2018, la contraction observée en fin d’année préfigure toutefois un exercice 2019 plus mitigé qui affecte le moral des dirigeants. Contexte international incertain, mouvements sociaux à rallonge, image de la France dégradée, marges en berne… l’inquiétude semble de mise."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Marseille"
       data-lang="fr"
       data-resourceid="811281">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fmarseille.latribune.fr%2Feconomie%2F2019-03-19%2Fconjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#5023313923392323352a7d253e7d3d31393c103528313d203c357e333f3d6f2325323a3533246d133f3e3a3f3e3324252235706a7034313e23703c352370113c2035237d1d31223924393d35237c703c3570343f2524357023b2d0c9393e23243125223576323f34296d11222439333c357020312224313793f9706a7075601138242420236a7f7f3d31222335393c3c357e3c3124223932253e357e36227f35333f3e3f3d39357f626061697d60637d61697f333f3e3a3f3e33242522357d34313e237d3c35237d313c2035237d3d31223924393d35237d3c357d343f2524357d237d393e2324312522357d6861616268617e38243d3c">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html"/>
                <meta itemprop="discussionUrl" content="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//marseille.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Marseille" />
            <meta itemprop="url" content="marseille.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://marseille.latribune.fr/economie.html">
                <span itemprop="name">Économie</span>
                <meta itemprop="url" content="https://marseille.latribune.fr/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Conjoncture&nbsp;: dans les Alpes-Maritimes, le doute s’instaure</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Gaëlle Cloarec</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune Marseille"/>
    	                <meta itemprop="url" content="http://marseille.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.193.1"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=v1.193.1">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-03-19CET20:58:18+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-03-19CET20:49:00+0100" itemprop="datePublished">
                            19/03/2019, 20:49
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        788
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html"
       data-title="Conjoncture : dans les Alpes-Maritimes, le doute s’instaure"
       data-lead="Si l’activité des entreprises azuréennes s’est maintenue en 2018, la contraction observée en fin d’année préfigure toutefois un exercice 2019 plus mitigé qui affecte le moral des dirigeants. Contexte international incertain, mouvements sociaux à rallonge, image de la France dégradée, marges en berne… l’inquiétude semble de mise."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Marseille"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#3b485a52485248485e41164e5516565a52577b5e435a564b575e1558545604484e59515e584f06785455515455584f4e495e1b011b5f5a55481b575e481b7a574b5e4816765a49524f52565e48171b575e1b5f544e4f5e1b48d9bba25255484f5a4e495e1d59545f42067a494f5258575e1b4b5a494f5a5cf8921b011b1e0b7a534f4f4b48011414565a49485e5257575e15575a4f4952594e555e155d49145e5854555456525e14090b0a02160b08160a0214585455515455584f4e495e165f5a554816575e48165a574b5e4816565a49524f52565e4816575e165f544e4f5e1648165255484f5a4e495e16030a0a09030a15534f5657">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1126764/douze-entreprises-inaugurent-les-partenariats-fiscaux.jpg" data-id="1126764" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : Dado Ruvic)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1126764/douze-entreprises-inaugurent-les-partenariats-fiscaux.jpg">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Si l’activité des entreprises azuréennes s’est maintenue en 2018, la contraction observée en fin d’année préfigure toutefois un exercice 2019 plus mitigé qui affecte le moral des dirigeants. Contexte international incertain, mouvements sociaux à rallonge, image de la France dégradée, marges en berne… l’inquiétude semble de mise.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article wide" itemprop="articleBody">
            <p><span>Sur le papier, rien de grave. Apr&egrave;s une tr&egrave;s belle ann&eacute;e 2017, rien de surprenant &agrave; ce que l'activit&eacute; des entreprises azur&eacute;ennes marque le coup en 2018. "<em>Un ralentissement ne veut pas dire retournement</em>", insiste d'ailleurs Didier Collet, le directeur d&eacute;partemental de la Banque de France, lors du dernier point conjoncture organis&eacute; par la CCI Nice C&ocirc;te d'Azur dont l'Observatoire Sirius ausculte, chaque trimestre, la sant&eacute; du corps &eacute;conomique des Alpes-Maritimes. Lequel s'essouffle donc mais reste encore vaillant avec un chiffre d'affaires 2018 global en hausse de 1% et un emploi qui se maintient.</span></p> <p></p> <p><span>Dans le d&eacute;tail, on constate un secteur industriel qui poursuit son ascension (+1%), une construction qui s'accorde une petite pause (-0,5%), des commerces (+1%) port&eacute;s par les activit&eacute;s de l'&eacute;quipement de la maison (+4%) et du gros alimentaire (+1,5%) et des services au mieux de leur forme (+4%) si l'on excepte le segment caf&eacute;s, h&ocirc;tels, restaurants (CHR). Celui-ci finit l'ann&eacute;e 2018 au m&ecirc;me niveau que 2017, apr&egrave;s un net recul (-2%) de l'activit&eacute; au quatri&egrave;me trimestre que les professionnels touristiques expliquent par le mouvement des gilets jaunes et l'image d'une France &agrave; l'international d&eacute;grad&eacute;e. De quoi peser sur le moral. Quel que soit le secteur &eacute;tudi&eacute;.</span></p> <p></p> <h2>Moral en berne</h2> <p></p> <p><span>"<em>Les chefs d'entreprise dans leur ensemble ont une appr&eacute;ciation de l'activit&eacute; qui se d&eacute;t&eacute;riore depuis le deuxi&egrave;me trimestre 2018. Leur moral est proche de celui observ&eacute; fin 2016, apr&egrave;s l'attentat de Nice, et les perspectives d'activit&eacute; ne sont pas mieux orient&eacute;es pour le premier semestre 2019</em>", note, dans son compte rendu, la CCI. Et quand le moral n'est pas au beau fixe, ce n'est jamais bon signe. "<em>Un chef d'entreprise pessimiste dans ses pr&eacute;visions, c'est un chef d'entreprise qui freinera son investissement et qui ne fera pas les efforts n&eacute;cessaires pour aller au-del&agrave; en termes de croissance</em>", analyse Jean-Pierre Savarino, pr&eacute;sident de la chambre consulaire. Pour qui "<em>les perspectives 2019 s'av&egrave;rent mitig&eacute;es</em>".</span></p> <p></p> <p><span>Il y a, &agrave; cet &eacute;gard, des signes qui ne trompent pas. Les soldes d'hiver, d'abord, qualifi&eacute;es de "<em>mauvais cru</em>". Selon l'enqu&ecirc;te de la CCI NCA consacr&eacute;e &agrave; ce sujet, 56% des commer&ccedil;ants en centre-ville interrog&eacute;s se d&eacute;clarent insatisfaits, 63% si l'on se concentre sur les acteurs de l'&eacute;quipement de la personne. Baisse de la fr&eacute;quentation, multiplication des p&eacute;riodes de remise, hausse de l'e-commerce (+13,4% sur l'ann&eacute;e 2018) favoris&eacute;e par une accessibilit&eacute; des commerces contrainte par les manifestations, report des achats observ&eacute; d&ucirc; &agrave; l'incertitude des consommateurs quant aux effets du pr&eacute;l&egrave;vement &agrave; la source... Les raisons sont plurielles. Et la situation pr&eacute;occupante, notamment "<em>pour toutes ces petites entreprises qui n'ont pas pu engranger suffisamment de recettes pendant les f&ecirc;tes pour tenir jusqu'&agrave; l'&eacute;t&eacute;</em>", alerte Jean-Pierre Savarino. Ainsi, si le commerce du gros alimentaire envisage une hausse de son chiffre d'affaires en 2019, les autres branches du secteur se montrent prudentes voire, pour le retail, pessimistes.</span></p> <p></p> <h2>L'export se contracte, l'emploi stagne</h2> <p></p> <p><span>De m&ecirc;me, les chefs d'entreprises mettent en avant des indicateurs financiers qui se d&eacute;gradent, avec "<em>des marges moins importantes, des tr&eacute;soreries en baisse et des investissements souvent report&eacute;s</em>". Et ce, dans un contexte international incertain o&ugrave; l'encore inconnu effet Brexit c&ocirc;toie la guerre commerciale sino-am&eacute;ricaine et la mise en place de "<em>strat&eacute;gies non coop&eacute;ratives</em>", dixit Didier Collet, &agrave; l'int&eacute;rieur m&ecirc;me de l'Europe. Cons&eacute;quence : une activit&eacute; &agrave; l'export qui se contracte (-0,5% en 2018), surtout dans le domaine industriel. Lequel anticipe toutefois un niveau d'activit&eacute; stable en 2019 quand les services aux entreprises et de transport, d'une part, la construction, de l'autre, veulent entrevoir une am&eacute;lioration.</span></p> <p></p> <p><span>La construction est par ailleurs le seul secteur &agrave; pr&eacute;voir une reprise de l'emploi en 2019. Le commerce et les services, alors qu'ils avaient &eacute;toff&eacute; en 2018 leurs effectifs de 1% pour le premier, de 2% pour les seconds, envisagent de les stabiliser en l'&eacute;tat. L'industrie, elle, s'inscrit sur une l&eacute;g&egrave;re baisse, comme lors de l'exercice pr&eacute;c&eacute;dent (-0,5%). "<em>On a l&agrave; un paradoxe"</em>, rel&egrave;ve Jean-Pierre Savarino. "<em>La croissance des activit&eacute;s en 2018 n'a pas profit&eacute; &agrave; l'emploi permanent. Cela peut &ecirc;tre un signe de rentabilit&eacute; insuffisante, c'est surtout le signe d'un manque de main-d'&oelig;uvre correspondant aux besoins des entreprises".</em>&nbsp;Et ce, dans un d&eacute;partement o&ugrave; le taux de ch&ocirc;mage structurel est de 9,7%, soit 0,6 point au-dessus de la moyenne nationale. "<em>Il y a des entreprises qui ne pourvoient qu'entre 10 et 15% de leurs besoins de recrutement</em>", affirme le pr&eacute;sident de la chambre consulaire qui voit en l'apprentissage et son futur campus d&eacute;di&eacute; une des portes de sortie de crise. A cet &eacute;gard, 13% des entreprises azur&eacute;ennes envisagent l'embauche d'un apprenti en 2019. C'est 3 points de plus qu'en 2017.</span></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>

                </section>

                <div class="sub_article_tag_wrapper">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20190319";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20190319"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://marseille.latribune.fr/economie/2019-03-19/conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure-811281.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
    <div class="clearfix"></div>
    <div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
    <div class="clearfix"></div>


                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="811281" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="811281">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.193.1" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://marseille.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/591341/newsletter-marseille.png" data-id="591341" alt="Newsletter Marseille"/>
                            </div>
                                </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=3&" + size + "&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                    }
        </script>
        </div>

                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            Dernière Minute
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            21:39
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1R02KY/l-ipo-de-lyft-deja-sursouscrite.html">
                                                                    L&#039;IPO de Lyft déjà sursouscrite
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            21:37
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1R02LA/fedex-abaisse-encore-sa-prevision-de-bpa-annuel.html">
                                                                    FedEx abaisse encore sa prévision de BPA annuel
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            21:28
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1R02KK/l-ipo-de-lyft-deja-sursouscrite.html">
                                                                    L&#039;IPO de Lyft déjà sursouscrite
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            21:06
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1R02J4/wall-street-termine-sur-de-faibles-ecarts.html">
                                                                    Wall Street immobilisée entre Fed et commerce
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1R02II/grande-america-un-conteneur-remorque-pas-de-fioul-en-vue-dans-l-immediat.html">
                                                                    &quot;Grande America&quot;: Un conteneur remorqué, pas de fioul en...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
            <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                La Tribune Hebdo
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://marseille.latribune.fr/hebdomadaire/hebdomadaire.html">Edition hebdomadaire</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                15
            </span>
            mar
            19
        </span>
        </div>
        <a href="https://marseille.latribune.fr/hebdomadaire/hebdomadaire.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1126643/284h.jpg"
                 alt="Edition Hebdomadaire du 15-03-2019"/>
        </a>
    </div>
</section>        
        
            </div>


                                
    

    
            
    
            <div class="tag tag-adverline bloc">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=12&" + size + "&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                    }
        </script>
        </div>

    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=13&" + size + "&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                        else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=12&s=all&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                            }
        </script>
        </div>
<div class="tag tag-adverline ">
                <script charset="ISO-8859-1" type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=19&s=all&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
        }
    </script>
        </div>

    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribunepaca" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://marseille.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo-footer.png?version=v1.193.1"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://marseille.latribune.fr/contacts">Nous contacter</a></li>
                                                    <li><a href="https://marseille.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://marseille.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="http://static.latribune.fr/514789/cgu-non-pro.pdf">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/514790/cgu-pro.pdf">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2015 – La Tribune | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://marseille.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://marseille.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://marseille.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribunepaca" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://marseille.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=v1.193.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.193.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://marseille.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://marseille.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://marseille.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://marseille.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://marseille.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://marseille.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://marseille.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            ABONNEZ-VOUS
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "8"; //level 2 site
        xtpage = "marseille::economie::conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=8&p=marseille::economie::conjoncture-dans-les-alpes-maritimes-le-doute-s-instaure&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.193.1"></script>
    
        

            <div class="tag tag-adverline ">
                <script charset="ISO-8859-1" type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=2&s=all&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
        }
    </script>
        </div>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.193.1" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.193.1" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.193.1" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.193.1"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.193.1"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
