<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Valimmo, pionnier de l&#039;immobilier responsable, poursuit ses investissements</title>
            <meta name="description" content="La foncière, basée à Mouans-Sartoux, près de Sophia-Antipolis, a fait des bât..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Valimmo, pionnier de l&#039;immobilier responsable, poursuit ses investissements"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La foncière, basée à Mouans-Sartoux, près de Sophia-Antipolis, a fait des bâtiments à énergie positive l&#039;un de ses axes de différenciation. C&#039;est notamment ce qui lui permet d&#039;engranger des points de croissance. Pour François Moison, son président, il est surtout question de répondre aux besoins des utilisateurs finaux."/>
    <meta property="og:url" content="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribunepaca"/>
    <meta name="twitter:url" content="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html"/>
    <meta name="twitter:title" content="Valimmo, pionnier de l&#039;immobilier responsable, poursuit ses investissements"/>
    <meta name="twitter:description" content="La foncière, basée à Mouans-Sartoux, près de Sophia-Antipolis, a fait des bâtiments à énergie positive l&#039;un de ses axes de différenciation. C&#039;est notamment ce qui lui permet d&#039;engranger des points de croissance. Pour François Moison, son président, il est surtout question de répondre aux besoins des utilisateurs finaux."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1324481/valimmo.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1324481/valimmo.jpg"/>
        <meta name="twitter:image:alt" content="A Sophia-Antipolis, Valimmo a lancé Les Aqueducs il y a 3 ans."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script>LT.sluggedTitle = 'valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements';</script>

            <link rel="canonical" href="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html">
                <link rel="amphtml" href="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=prod" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=prod" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-69339276-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                        <script type="text/javascript">
    window.ATInternet = window.ATInternet || {};
    window.ATInternet.onTrackerLoad = function(){
        window.tag = new window.ATInternet.Tracker.Tag();
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript';   
        at.async=true;    
        at.src='//tag.aticdn.net/607018/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
    })();
    </script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=prod"/>
            
</head>
<body class="marseille" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//marseille.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="marseille header-title-logo">PACA</span>
                </div>
                <div class="marseille header-title-baseline"><span class="marseille least">Le</span> Média Économique <span class="marseille least">des</span> Métropoles</div>
            </div>

            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://marseille.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://marseille.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://marseille.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://marseille.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://marseille.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://marseille.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://marseille.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 873,19 PTS</span>
        <span class="value-number-principal up">
            +0,21%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/TECHNIPFMC-RG" class="value-link">
            <span class="value-indice">TECHNIPFMC RG</span>
            <span class="value-number up">+1,92%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number up">+1,60%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/CARREFOUR" class="value-link">
            <span class="value-indice">CARREFOUR</span>
            <span class="value-number down">-0,77%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number down">-0,58%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,11%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,58%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,16%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-4,35%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+3,64%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=1&" + size + "&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                        else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=3&s=all&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                            }
        </script>
        </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html"
       data-title="Valimmo, pionnier de l&#039;immobilier responsable, poursuit ses investissements"
       data-lead="La foncière, basée à Mouans-Sartoux, près de Sophia-Antipolis, a fait des bâtiments à énergie positive l&#039;un de ses axes de différenciation. C&#039;est notamment ce qui lui permet d&#039;engranger des points de croissance. Pour François Moison, son président, il est surtout question de répondre aux besoins des utilisateurs finaux."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Marseille"
       data-lang="fr"
       data-resourceid="835225">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fmarseille.latribune.fr%2Feconomie%2F2019-12-12%2Fvalimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#780b19110b110b0b1d02550d165515191114381d00191508141d561b1715470b0d1a121d1b0c452e19141115151754580811171616111d0a581c1d58145e5b484b4143111515171a1114111d0a580a1d0b0817160b191a141d545808170d0a0b0d110c580b1d0b5811160e1d0b0c110b0b1d151d160c0b5e1a171c0145390a0c111b141d5808190a0c191fbbd15842585d4839100c0c080b42575715190a0b1d1114141d5614190c0a111a0d161d561e0a571d1b17161715111d574a48494155494a55494a570e191411151517550811171616111d0a551c1d551455111515171a1114111d0a550a1d0b0817160b191a141d5508170d0a0b0d110c550b1d0b5511160e1d0b0c110b0b1d151d160c0b55404b4d4a4a4d56100c1514">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html"/>
                <meta itemprop="discussionUrl" content="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//marseille.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Marseille" />
            <meta itemprop="url" content="marseille.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://marseille.latribune.fr/economie.html">
                <span itemprop="name">Économie</span>
                <meta itemprop="url" content="https://marseille.latribune.fr/economie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Valimmo, pionnier de l&#039;immobilier responsable, poursuit ses investissements</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Laurence Bottero</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune Marseille"/>
    	                <meta itemprop="url" content="http://marseille.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=prod"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=prod">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-12-12CET09:22:38+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-12-12CET09:10:00+0100" itemprop="datePublished">
                            12/12/2019, 9:10
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        793
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html"
       data-title="Valimmo, pionnier de l&#039;immobilier responsable, poursuit ses investissements"
       data-lead="La foncière, basée à Mouans-Sartoux, près de Sophia-Antipolis, a fait des bâtiments à énergie positive l'un de ses axes de différenciation. C'est notamment ce qui lui permet d'engranger des points de croissance. Pour François Moison, son président, il est surtout question de répondre aux besoins des utilisateurs finaux."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Marseille"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#d6a5b7bfa5bfa5a5b3acfba3b8fbbbb7bfba96b3aeb7bba6bab3f8b5b9bbe9a5a3b4bcb3b5a2eb80b7babfbbbbb9faf6a6bfb9b8b8bfb3a4f6b2b3f6baf0f5e6e5efedbfbbbbb9b4bfbabfb3a4f6a4b3a5a6b9b8a5b7b4bab3faf6a6b9a3a4a5a3bfa2f6a5b3a5f6bfb8a0b3a5a2bfa5a5b3bbb3b8a2a5f0b4b9b2afeb97a4a2bfb5bab3f6a6b7a4a2b7b1157ff6ecf6f3e697bea2a2a6a5ecf9f9bbb7a4a5b3bfbabab3f8bab7a2a4bfb4a3b8b3f8b0a4f9b3b5b9b8b9bbbfb3f9e4e6e7effbe7e4fbe7e4f9a0b7babfbbbbb9fba6bfb9b8b8bfb3a4fbb2b3fbbafbbfbbbbb9b4bfbabfb3a4fba4b3a5a6b9b8a5b7b4bab3fba6b9a3a4a5a3bfa2fba5b3a5fbbfb8a0b3a5a2bfa5a5b3bbb3b8a2a5fbeee5e3e4e4e3f8bea2bbba">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1324481/valimmo.jpg" data-id="1324481" alt="A Sophia-Antipolis, Valimmo a lancé Les Aqueducs il y a 3 ans."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            A Sophia-Antipolis, Valimmo a lancé Les Aqueducs il y a 3 ans.
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1324481/valimmo.png">
    <meta itemprop="description" content="A Sophia-Antipolis, Valimmo a lancé Les Aqueducs il y a 3 ans.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La foncière, basée à Mouans-Sartoux, près de Sophia-Antipolis, a fait des bâtiments à énergie positive l&#039;un de ses axes de différenciation. C&#039;est notamment ce qui lui permet d&#039;engranger des points de croissance. Pour François Moison, son président, il est surtout question de répondre aux besoins des utilisateurs finaux.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Le c&oelig;ur de m&eacute;tier de Valimmo, c'est l'immobilier tertiaire positif. Une diff&eacute;renciation qui porte la fonci&egrave;re azur&eacute;enne depuis 2012, ann&eacute;e o&ugrave; elle jette un regard int&eacute;ress&eacute; vers Sophia-Antipolis, la technop&ocirc;le n&deg;1 en Europe qui avait alors bien besoin de renouveau. A l'&eacute;poque, le photovolta&iuml;que est remis en cause, ce qui pousse la fonci&egrave;re &agrave; prendre le relais et &agrave; d&eacute;velopper une d&eacute;marche &eacute;co-responsable au c&oelig;ur de son business mod&egrave;le. C'est via un premier programme, Les Aqueducs, couvrant 6 400 m2, que Valimmo va d&eacute;rouler sa vision, installent 2 300 m2 de panneaux photovolta&iuml;ques sur la toiture et l'ombri&egrave;re du parking, utilisant des mat&eacute;riaux de construction permettant de r&eacute;duire la consommation, mais surtout en d&eacute;ployant une offre d'auto-consommation int&eacute;gr&eacute;e. Un pari risqu&eacute; parce que mod&egrave;le diff&eacute;rent mais qui r&eacute;ussi &agrave; s&eacute;duire les investisseurs, affirme la fonci&egrave;re.</p> <p></p> <p>Eduquer le monde immobilier</p> <p></p> <p>D&eacute;cid&eacute;e &agrave; poursuivre sur cet axe de d&eacute;veloppement, Valimmo essaie &eacute;videmment de s'adapter aux besoins des utilisateurs finaux de l'immobilier tertiaire, Sophia-Antipolis pr&eacute;sentant des particularit&eacute;s qui lui sont propres. C'est &agrave; cela que veut r&eacute;pondre son nouveau programme, baptis&eacute; Garden Space, soit 800 m2 de bureaux dans un b&acirc;timent qui comprend centrale photovolta&iuml;que et batteries de stockage de 200 kVA. "<em>Nous l'avons imagin&eacute;, toujours avec la m&ecirc;me philosophie durable</em>", avance Fran&ccedil;ois Moison. Sauf que "<em>aujourd'hui, les batteries et les panneaux sont plus efficients et efficaces</em>". Mais r&eacute;pondre aux usages, signifie aussi y adjoindre des services qui manquent cruellement au c&oelig;ur de la technop&ocirc;le. "<em>Nous int&eacute;grons &eacute;galement une offre de restauration qui fonctionnera en avril ou mai prochain ainsi qu'une cr&egrave;che de 15 berceaux, ce qui correspond &agrave; l'&eacute;volution d&eacute;mographique de Sophia-Antipolis, o&ugrave; sont davantage pr&eacute;sents de jeunes cadres</em>". Ce mod&egrave;le qui m&ecirc;le &eacute;conomie et &eacute;nergie est donc "<em>possible</em>" assure Fran&ccedil;ois Moison, balayant ainsi les craintes de ceux pour qui le pari semblait complexe. N&eacute;anmoins, "<em>nous devons poursuivre l'&eacute;ducation du monde immobilier</em>".</p> <p>Pr&eacute;sent fortement sur l'arc m&eacute;diterran&eacute;en, Valimmo y concentre 60 % de son patrimoine immobilier. 25 % sont d&eacute;velopp&eacute;s sur la fa&ccedil;ade Atlantique - essentiellement dans le retail park -, les 15 % restants &eacute;tant ventil&eacute;s entre les Hauts de France, la Bourgogne et la Franche-Comt&eacute;, r&eacute;gions o&ugrave; elle se concentre sur ce qu'elle conna&icirc;t bien, &agrave; savoir servir l'activit&eacute; des PME/PMI. Au Simi qui se d&eacute;roule actuellement &agrave; Paris, la fonci&egrave;re a annonc&eacute; la cr&eacute;ation d'une zone d'activit&eacute; &agrave; Coudray, dans l'Essone, sur 18 000 m2, et qui veut &ecirc;tre une r&eacute;ponse au besoin de livraison du dernier kilom&egrave;tre, int&eacute;grant plateforme de messagerie sur 2 000 m2, auxquels s'ajoutent 3 000 m2 de bureaux et une station-service au gaz naturel pour les professionnels du transport.</p> <p></p> <p>Consolider la croissance</p> <p></p> <p>Affirmant r&eacute;aliser 2,5 % de croissance en 3 ans sur la valeur de son patrimoine, Valimmo, qui a vu ses effectifs, sur la m&ecirc;me p&eacute;riode, passer de 10 &agrave; 25 personnes revendique un chiffre d'affaires de 32 M&euro; en flux locatifs et g&eacute;rer 500 M&euro; de valeur d'actifs, contre 200 M&euro; en 2016. Comme toute entreprise qui conna&icirc;t les effets d&eacute;vastateurs d'une croissance non ma&icirc;tris&eacute;e, Valimmo a fait de 2019 une ann&eacute;e de consolidation. Ce sera aussi probablement le cas d'une partie de l'ann&eacute;e 2020. "<em>Nous devons nous mettre en marche pour 2021 mais comme dans notre m&eacute;tier on travaille sur le temps long, nous engageons d&eacute;j&agrave; la r&eacute;flexion sur le plan de bataille pour 2025</em>", pr&eacute;cise Fran&ccedil;ois Moison. Qui en appel &agrave; la digitalisation des m&eacute;tiers afin de poursuivre l'&eacute;lan positif, "<em>sans perdre notre ADN</em>".</p> <p></p> <p></p> <p>L'offre d'aujourd'hui, pas celle de demain</p> <p></p> <p>Au chapitre des projets, figure la poursuite du d&eacute;veloppement d'Acti-Park, zone d'activit&eacute; couvrant 30 000 m2, &agrave; Mougins, aux portes de Sophia-Antipolis, lanc&eacute;e en 2011 et dont l'offre a s&eacute;duit pour 30 % des entreprises issues du secteur des loisirs. 4 000 m2 restent &agrave; am&eacute;nager, ce qui sera fait d&eacute;but 2021 avec 1 500 m2 &agrave; construire. L'objectif : "<em>amener du multi-usage</em>", c'est-&agrave;-dire un savant m&eacute;lange d'activit&eacute;s de loisirs, de PME et de restauration. Une nouvelle op&eacute;ration de bureaux compl&egrave;tera le tout.</p> <p>Quand on s'appuie sur un mod&egrave;le se voulant diff&eacute;renciant, comment le conserver sur le temps long ? <em>"La nouvelle g&eacute;n&eacute;ration est tr&egrave;s consommatrice de services, recherchant un confort dans l'offre immobili&egrave;re. Le sujet de la mobilit&eacute; douce doit &ecirc;tre pens&eacute;. On &eacute;voque beaucoup le t&eacute;l&eacute;travail comme r&eacute;ponse aux probl&egrave;mes de d&eacute;placements et d'embouteillages. Il est une partie de la solution, mais pas la solution. L'offre actuelle n'est sans doute pas l'offre de demain. Il faut rester proche des locataires, r&eacute;fl&eacute;chir aux usages</em>".</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Laurence Bottero</span>
            </a>
        </div>
                            <p class="author-twitter">
                <a href="https://twitter.com/l_bottero" target="_blank">l_bottero<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/innovation/2019-12-11/le-rouge-francais-reinvente-la-formulation-cosmetique-835193.html">Le Rouge Français réinvente la formulation cosmétique</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/economie/2019-12-10/olivier-sassi-en-devenant-un-vrai-bassin-d-emploi-nice-eco-vallee-valide-sa-strategie-835094.html">Olivier Sassi&nbsp;: &quot;En devenant un vrai bassin d&#039;emploi, Nice Eco-Va...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises-finance/2019-12-10/alteo-en-souffrance-veut-sauver-son-activite-835087.html">Alteo, en souffrance, veut sauver son activité</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                                    <div class="sub_article_tag_wrapper">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20191212";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20191212"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="835225" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="835225">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=prod" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://marseille.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/591341/newsletter-marseille.png" data-id="591341" alt="Newsletter Marseille"/>
                            </div>
                                </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=3&" + size + "&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                    }
        </script>
        </div>

                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            Dernière Minute
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            09:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1YG0ND/france-inflation-confirmee-a-1-2-en-novembre.html">
                                                                    France: Inflation confirmée à 1,2% en novembre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            09:10
                        </div>
                        <div class="text">
                            <a href="https://marseille.latribune.fr/economie/2019-12-12/valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements-835225.html">
                                                                    Valimmo, pionnier de l&#039;immobilier responsable, poursuit ses investissements
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:55
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1YG0MJ/les-valeurs-a-suivre-a-paris-et-en-europe.html">
                                                                    Les valeurs à suivre à Paris et en Europe
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:34
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1YG0JU/pas-de-treve-de-la-greve-a-noel-a-ce-stade-dit-la-cgt-cheminots.html">
                                                                    Pas de trêve de la grève à Noël à ce stade, dit la CGT-Cheminots
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:34
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1YG0J0/algerie-les-bureaux-de-vote-ouvrent-pour-une-presidentielle-rejetee-par-la-contestation.html">
                                                                    Algérie: Les bureaux de vote ouvrent pour une présidentielle...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
            <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                La Tribune Hebdo
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://marseille.latribune.fr/hebdomadaire/hebdomadaire.html">Edition hebdomadaire</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                6
            </span>
            déc
            19
        </span>
        </div>
        <a href="https://marseille.latribune.fr/hebdomadaire/hebdomadaire.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1319140/313h.jpg"
                 alt="Edition Hebdomadaire du 06-12-2019"/>
        </a>
    </div>
</section>        
        
            </div>


                                
    

    
            
    
            <div class="tag tag-adverline bloc">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=12&" + size + "&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                    }
        </script>
        </div>

    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=13&" + size + "&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                        else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=12&s=all&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                            }
        </script>
        </div>
<div class="tag tag-adverline ">
                <script charset="ISO-8859-1" type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=19&s=all&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
        }
    </script>
        </div>

    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribunepaca" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://marseille.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://www.latribune.fr/mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo-footer.png?version=prod"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://marseille.latribune.fr/contacts">Nous contacter</a></li>
                                                    <li><a href="https://marseille.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://marseille.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://static.latribune.fr/514789/cgu-non-pro.pdf">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/514790/cgu-pro.pdf">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2015 – La Tribune | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://marseille.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://marseille.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://marseille.latribune.fr/toute-l-actualite/toute-l-actualite.html" class="dropdown-toggle p4">
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribunepaca" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://marseille.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://marseille.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://marseille.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://marseille.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://marseille.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://marseille.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://marseille.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://marseille.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            ABONNEZ-VOUS
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "8"; //level 2 site
        xtpage = "marseille::economie::valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=8&p=marseille::economie::valimmo-pionnier-de-l-immobilier-responsable-poursuit-ses-investissements&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=prod"></script>
    
        

            <div class="tag tag-adverline ">
                <script charset="ISO-8859-1" type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=2&s=all&section=marseille,economie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
        }
    </script>
        </div>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=prod" type="text/javascript"></s' + 'cript>');
    }
</script>

<!-- Missena START --><div class="tag tag-missena missena">
    <script charset="ISO-8859-1" type="text/javascript">
    if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
        if (window.innerWidth <= 480) {
        document.write("<scr" + "ipt async src=\"https://ad.missena.io/?t=PA-85238548\"></scr" + "ipt>");
        }
    }
    </script>
</div><!-- Missena END -->
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=prod" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=prod" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=prod"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=prod"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->


</body>
</html>
