<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Adastra Films confirme son ambition internationale</title>
            <meta name="description" content="En produisant un long-métrage mexicain, la société de production basée à Cann..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Adastra Films confirme son ambition internationale"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="En produisant un long-métrage mexicain, la société de production basée à Cannes s&#039;ancre encore un peu plus dans l&#039;internationalisation de son expertise. Surtout, ce nouveau projet valide le business modèle de la PME initialement positionnée sur le court-métrage et qui a également créé un véhicule d&#039;investissement afin de financer les projets qu&#039;elle porte."/>
    <meta property="og:url" content="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribunepaca"/>
    <meta name="twitter:url" content="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html"/>
    <meta name="twitter:title" content="Adastra Films confirme son ambition internationale"/>
    <meta name="twitter:description" content="En produisant un long-métrage mexicain, la société de production basée à Cannes s&#039;ancre encore un peu plus dans l&#039;internationalisation de son expertise. Surtout, ce nouveau projet valide le business modèle de la PME initialement positionnée sur le court-métrage et qui a également créé un véhicule d&#039;investissement afin de financer les projets qu&#039;elle porte."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1312727/adastra-films-domingo.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1312727/adastra-films-domingo.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script>LT.sluggedTitle = 'adastra-films-confirme-son-ambition-internationale';</script>

            <link rel="canonical" href="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html">
                <link rel="amphtml" href="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=prod" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=prod" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-69339276-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                        <script type="text/javascript">
    window.ATInternet = window.ATInternet || {};
    window.ATInternet.onTrackerLoad = function(){
        window.tag = new window.ATInternet.Tracker.Tag();
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript';   
        at.async=true;    
        at.src='//tag.aticdn.net/607018/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
    })();
    </script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=prod"/>
            
</head>
<body class="marseille" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//marseille.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="marseille header-title-logo">PACA</span>
                </div>
                <div class="marseille header-title-baseline"><span class="marseille least">Le</span> Média Économique <span class="marseille least">des</span> Métropoles</div>
            </div>

            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://marseille.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://marseille.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://marseille.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://marseille.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://marseille.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://marseille.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://marseille.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 924,86 PTS</span>
        <span class="value-number-principal up">
            +0,54%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,88%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ATOS" class="value-link">
            <span class="value-indice">ATOS </span>
            <span class="value-number up">+2,40%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/THALES" class="value-link">
            <span class="value-indice">THALES</span>
            <span class="value-number down">-1,08%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number down">-0,76%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,51%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,07%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,95%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,81%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+7,59%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-0,89%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=1&" + size + "&section=marseille,entreprises_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                        else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=3&s=all&section=marseille,entreprises_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                            }
        </script>
        </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html"
       data-title="Adastra Films confirme son ambition internationale"
       data-lead="En produisant un long-métrage mexicain, la société de production basée à Cannes s&#039;ancre encore un peu plus dans l&#039;internationalisation de son expertise. Surtout, ce nouveau projet valide le business modèle de la PME initialement positionnée sur le court-métrage et qui a également créé un véhicule d&#039;investissement afin de financer les projets qu&#039;elle porte."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Marseille"
       data-lang="fr"
       data-resourceid="833881">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fmarseille.latribune.fr%2Fentreprises-finance%2F2019-11-25%2Fadastra-films-confirme-son-ambition-internationale-833881.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#6417050d170d1717011e49110a4909050d0824011c05091408014a070b095b1711060e010710592500051710160544220d08091744070b0a020d16090144170b0a440509060d100d0b0a440d0a1001160a05100d0b0a05080142060b001d592516100d07080144140516100503a7cd445e444154250c101014175e4b4b09051617010d0808014a080510160d06110a014a02164b010a10160114160d17011749020d0a050a07014b5654555d4955554956514b0500051710160549020d08091749070b0a020d16090149170b0a490509060d100d0b0a490d0a1001160a05100d0b0a050801495c57575c5c554a0c100908">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html"/>
                <meta itemprop="discussionUrl" content="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//marseille.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Marseille" />
            <meta itemprop="url" content="marseille.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://marseille.latribune.fr/entreprises-secteurs.html">
                <span itemprop="name">Entreprises &amp; Finance</span>
                <meta itemprop="url" content="https://marseille.latribune.fr/entreprises-secteurs.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Adastra Films confirme son ambition internationale</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Laurence Bottero</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune Marseille"/>
    	                <meta itemprop="url" content="http://marseille.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=prod"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=prod">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-11-25CET17:34:29+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-11-25CET17:16:00+0100" itemprop="datePublished">
                            25/11/2019, 17:16
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        688
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html"
       data-title="Adastra Films confirme son ambition internationale"
       data-lead="En produisant un long-métrage mexicain, la société de production basée à Cannes s'ancre encore un peu plus dans l'internationalisation de son expertise. Surtout, ce nouveau projet valide le business modèle de la PME initialement positionnée sur le court-métrage et qui a également créé un véhicule d'investissement afin de financer les projets qu'elle porte."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Marseille"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#1360727a607a606076693e667d3e7e727a7f53766b727e637f763d707c7e2c606671797670672e5277726067617233557a7f7e6033707c7d757a617e7633607c7d33727e717a677a7c7d337a7d6776617d72677a7c7d727f7635717c776a2e5261677a707f7633637261677274d0ba3329333623527b67676360293c3c7e726160767a7f7f763d7f7267617a71667d763d75613c767d67617663617a6076603e757a7d727d70763c2123222a3e22223e21263c727772606761723e757a7f7e603e707c7d757a617e763e607c7d3e727e717a677a7c7d3e7a7d6776617d72677a7c7d727f763e2b20202b2b223d7b677e7f">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1312727/adastra-films-domingo.jpg" data-id="1312727" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1312727/adastra-films-domingo.png">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    En produisant un long-métrage mexicain, la société de production basée à Cannes s&#039;ancre encore un peu plus dans l&#039;internationalisation de son expertise. Surtout, ce nouveau projet valide le business modèle de la PME initialement positionnée sur le court-métrage et qui a également créé un véhicule d&#039;investissement afin de financer les projets qu&#039;elle porte.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Ce ne sera pas, au bout du compte, un film estampill&eacute; France mais il contient pourtant beaucoup du savoir-faire fran&ccedil;ais et azur&eacute;en.</p> <p>Car Domingo, tourn&eacute; &agrave; Guadelajara au Mexique par un r&eacute;alisateur mexicain, Raoul Lopez Echeverria, dispose d'un producteur fran&ccedil;ais, d'une post-production marseillaise et m&ecirc;me d'un financement azur&eacute;en.</p> <p></p> <p>C'est en 2015 que S&eacute;bastien Aubert, co-fondateur de la soci&eacute;t&eacute; de production Adastra Films a un coup de c&oelig;ur pour un court-m&eacute;trage, baptis&eacute; "Domingo", visionn&eacute; au Festival latino-am&eacute;ricain de Biarritz. Un coup de c&oelig;ur qui lui fait envisager la n&eacute;cessit&eacute; de faire de ce court un long m&eacute;trage. Un projet sur lequel planche d&eacute;j&agrave; Raoul Lopez Echeverria. Ainsi se nouent les premiers liens... D'autant que c'est Adastra Films qui distribue alors l'&oelig;uvre. Un voyage au Mexique l'&eacute;t&eacute; 2016 et des &eacute;changes nourris plus tard, voil&agrave; la soci&eacute;t&eacute; de production cannoise et le r&eacute;alisateur mexicains embarqu&eacute;s dans l'aventure. Trois ann&eacute;es ont &eacute;t&eacute; n&eacute;cessaires pour &eacute;crire le sc&eacute;nario, affiner le financement, finaliser le casting. Le tournage s'est tenu entre octobre et novembre au c&oelig;ur d'une favela de Guadelajara, d'o&ugrave; est originaire le r&eacute;alisateur, Raoul Lopez Echeverria.</p> <p></p> <h2>Valorisation des comp&eacute;tences internationales</h2> <p></p> <p>Si donc "Domingo" dispose d'un producteur azur&eacute;en, une partie des fonds ayant servis &agrave; la financer le sont &eacute;galement. Car Adastra Films - qui n'a b&eacute;n&eacute;fici&eacute; d'aucune subvention, ni de la part du CNC ni de la R&eacute;gion Sud - a regroup&eacute; un pool d'investisseurs dont le galeriste Dominique Hurtebize, pour un montant total de 60 000 $, soit 10 % du budget global, celui-ci se montant &agrave; 600 000 $.</p> <p>"<em>Nous apportons, outre ce financement, &eacute;galement notre expertise, notre exp&eacute;rience, notre connaissance des distributeurs, notre r&eacute;seau &agrave; l'international, notre connaissance des march&eacute;s du film</em>", pr&eacute;cise S&eacute;bastien Aubert, la part de la PME cannoise &eacute;tant de fait valoris&eacute;e ainsi &agrave; 20% de la valeur totale du long-m&eacute;trage.</p> <p>Car en effet, le r&ocirc;le d'Adastra Films se poursuit d&eacute;sormais sur le segment de la promotion sur des salons proposant du Work in Progress, (comme Les Arcs Film Festival ou Annecy Festival), ces sessions se tenant en parall&egrave;le de certains festivals, o&ugrave; sont pr&eacute;sent&eacute;s des films en cours de production et dont sont friands les soci&eacute;t&eacute;s de post-production, les distributeurs et les organisateurs de festivals, d&eacute;sireux de rep&eacute;rer la p&eacute;pite qui organisera sa premi&egrave;re mondiale lors de leur &eacute;v&eacute;nement.</p> <p>"Domingo" sera fin pr&ecirc;t pour cette &eacute;tape d&egrave;s f&eacute;vrier-mars 2020.</p> <p>Pour l'heure, c'est une autre brique "sudiste" qui s'ajoute au d&eacute;roulement du projet puisque la postproduction se fait au sein de Label 42 Studio, install&eacute; &agrave; Marseille.</p> <p></p> <h2>Projet am&eacute;ricain pour 2020</h2> <p></p> <p>Au-del&agrave; du projet pr&eacute;cis, celui-ci confirme le virage pris par Adastra Films vers la production de longs m&eacute;trages. La soci&eacute;t&eacute; s'&eacute;tait initialement tourn&eacute;e vers les courts m&eacute;trages. C'est en 2014 qu'elle d&eacute;cide d'ajouter le long m&eacute;trage &agrave; ses comp&eacute;tences. Une strat&eacute;gie qui s'est renforc&eacute;e depuis deux ans. De fait, au chapitre des projets, ce sont 5 longs m&eacute;trages et un court m&eacute;trage qui sont dans les tuyaux. Parmi ces projets figure Laroy, un film am&eacute;ricain qui se tourne aux Etats-Unis et pour lequel elle est actuellement en contact avec CAA, agence de repr&eacute;sentation d'acteurs c&eacute;l&egrave;bres (elle a notamment repr&eacute;sent&eacute; Brad Pitt, Leonardo DiCaprio, Nathalie Portman, Kate Winslet ou Cameron Diaz NDLR) dans l'objectif de soumettre certains projets &agrave; des artistes reconnus. Ce film b&eacute;n&eacute;ficie &eacute;galement du financement apport&eacute; par le pool d'investisseurs r&eacute;unis par Adastra, via Adastra 1, d&eacute;di&eacute; au financement des projets cin&eacute;matographiques et qui dispose d'un budget total de 150 000 &euro;.</p> <p></p> <p>De son c&ocirc;t&eacute;, Films 06, la soci&eacute;t&eacute; davantage sp&eacute;cialis&eacute;e dans les films d'entreprise et le team building, continue son d&eacute;veloppement avec des clients tels que Thales, ETSI ou Areco.</p> <p>Adastra Films emploie 6 salari&eacute;s et a r&eacute;alis&eacute; un chiffre d'affaires de 300 000 euros en 2018, contre 450 000 euros en 2017, 2018 ayant &eacute;t&eacute; un exercice d&eacute;di&eacute; &agrave; la recherche et d&eacute;veloppement.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Laurence Bottero</span>
            </a>
        </div>
                            <p class="author-twitter">
                <a href="https://twitter.com/l_bottero" target="_blank">l_bottero<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/economie/2019-11-22/ce-business-modele-qui-confirme-le-concept-de-vitibanque-833803.html">Ce business-modèle qui confirme le concept de Vitibanque</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/economie/2019-11-22/lionel-canesi-et-la-reforme-des-retraites-rien-ne-va-plus-833771.html">Lionel Canesi et la réforme des retraites&nbsp;: rien ne va plus</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/entreprises-finance/2019-11-25/les-infrastructures-et-la-smart-city-axes-de-croissance-pour-tpf-ingenierie-833705.html">Les infrastructures et la smart city, axes de croissance pour TPF...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                                    <div class="sub_article_tag_wrapper">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20191125";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20191125"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="833881" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="833881">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=prod" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://marseille.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/591341/newsletter-marseille.png" data-id="591341" alt="Newsletter Marseille"/>
                            </div>
                                </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=3&" + size + "&section=marseille,entreprises_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                    }
        </script>
        </div>

                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            Dernière Minute
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ26Q/ascoval-signe-un-contrat-sur-quatre-ans-avec-bsfr-et-la-sncf.html">
                                                                    Ascoval signe un contrat sur quatre ans avec BSFR et la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            18:44
                        </div>
                        <div class="text">
                            <a href="https://marseille.latribune.fr/innovation/2019-11-25/ou-en-est-knap-le-chariot-tres-smart-qui-a-seduit-caddie-833917.html">
                                                                    Où en est Knap, le chariot très &quot;smart&quot; qui a séduit Caddie ?
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:25
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1ZF/cyberattaque-policiere-contre-la-propagande-en-ligne-de-l-ei.html">
                                                                    Cyberattaque policière contre la propagande en ligne de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="article clearfix">
                        <div class="pretext">
                            17:16
                        </div>
                        <div class="text">
                            <a href="https://marseille.latribune.fr/entreprises-finance/2019-11-25/adastra-films-confirme-son-ambition-internationale-833881.html">
                                                                    Adastra Films confirme son ambition internationale
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:35
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1XZ1U1/vol-de-bijoux-d-une-valeur-inestimable-au-musee-tresor-de-dresde.html">
                                                                    Vol de bijoux d&#039;une valeur inestimable au &quot;musée trésor&quot;...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
            <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                La Tribune Hebdo
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://marseille.latribune.fr/hebdomadaire/hebdomadaire.html">Edition hebdomadaire</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                22
            </span>
            nov
            19
        </span>
        </div>
        <a href="https://marseille.latribune.fr/hebdomadaire/hebdomadaire.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1309802/311h.jpg"
                 alt="Edition Hebdomadaire du 22-11-2019"/>
        </a>
    </div>
</section>        
        
            </div>


                                
    

    
            
    
            <div class="tag tag-adverline bloc">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=12&" + size + "&section=marseille,entreprises_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                    }
        </script>
        </div>

    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=13&" + size + "&section=marseille,entreprises_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                        else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=12&s=all&section=marseille,entreprises_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                            }
        </script>
        </div>
<div class="tag tag-adverline ">
                <script charset="ISO-8859-1" type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=19&s=all&section=marseille,entreprises_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
        }
    </script>
        </div>

    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribunepaca" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://marseille.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://www.latribune.fr/mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo-footer.png?version=prod"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://marseille.latribune.fr/contacts">Nous contacter</a></li>
                                                    <li><a href="https://marseille.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://marseille.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="https://static.latribune.fr/514789/cgu-non-pro.pdf">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/514790/cgu-pro.pdf">CGU Pro</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2015 – La Tribune | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://marseille.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://marseille.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://marseille.latribune.fr/toute-l-actualite/toute-l-actualite.html" class="dropdown-toggle p4">
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribunepaca" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://marseille.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://marseille.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://marseille.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://marseille.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://marseille.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://marseille.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://marseille.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://marseille.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            ABONNEZ-VOUS
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "8"; //level 2 site
        xtpage = "marseille::entreprises-finance::adastra-films-confirme-son-ambition-internationale"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=8&p=marseille::entreprises-finance::adastra-films-confirme-son-ambition-internationale&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=prod"></script>
    
        

            <div class="tag tag-adverline ">
                <script charset="ISO-8859-1" type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=2&s=all&section=marseille,entreprises_finance&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
        }
    </script>
        </div>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=prod" type="text/javascript"></s' + 'cript>');
    }
</script>

<!-- Missena START --><div class="tag tag-missena missena">
    <script charset="ISO-8859-1" type="text/javascript">
    if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
        if (window.innerWidth <= 480) {
        document.write("<scr" + "ipt async src=\"https://ad.missena.io/?t=PA-85238548\"></scr" + "ipt>");
        }
    }
    </script>
</div><!-- Missena END -->
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=prod" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=prod" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=prod"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=prod"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->


</body>
</html>
