<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Affluent Medical confirme la preuve de concept de Kardiozis</title>
            <meta name="description" content="La medtech basée à Aix-en-Provence, qui adresse les maladies vasculaires, pub..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Affluent Medical confirme la preuve de concept de Kardiozis"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La medtech basée à Aix-en-Provence, qui adresse les maladies vasculaires, publie une étude qui démontre l&#039;efficacité de sa prothèse endovasculaire utilisée dans les cas d&#039;anévrisme de l&#039;aorte abdominale. Une bonne nouvelle qui pourrait signifier le début du parcours menant à la mise sur le marché à horizon 2021."/>
    <meta property="og:url" content="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="latribunepaca"/>
    <meta name="twitter:url" content="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html"/>
    <meta name="twitter:title" content="Affluent Medical confirme la preuve de concept de Kardiozis"/>
    <meta name="twitter:description" content="La medtech basée à Aix-en-Provence, qui adresse les maladies vasculaires, publie une étude qui démontre l&#039;efficacité de sa prothèse endovasculaire utilisée dans les cas d&#039;anévrisme de l&#039;aorte abdominale. Une bonne nouvelle qui pourrait signifier le début du parcours menant à la mise sur le marché à horizon 2021."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1106295/kardiozis.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1106295/kardiozis.jpg"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795" />    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
            background-color: #ffffff !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #ffffff !important;
        }

        .qc-cmp-button {
            color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            border-color: #ffffff !important;
            background-color: transparent !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #ffffff !important;
        }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }

        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
            color: #ffffff !important;
        }

        .qc-cmp-ui {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #fafafa !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #ffffff !important;
        }

        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #368bd6;
            box-sizing: border-box;
            color: #fff;
            font-family: Arial, helvetica, sans-serif;
            justify-content: space-between;
            max-height: 100vh;
            min-height: 100px !important;
            overflow-x: hidden;
            -webkit-font-smoothing: antialiased;
        }

        .qc-cmp-ui-content {
            display: flex;
            padding: 30px 15px 0 40px !important;
            overflow-y: scroll;
        }

        .qc-cmp-title {
            color: #fff;
            font-size: 24px !important;
            font-weight: 700;
            line-height: 1em !important;
            margin: 0 0 24px;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #000000 !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
            color: #ffffff !important;
        }

        .qc-cmp-toggle-off {
            background-color: #101010 !important;
        }

        .qc-cmp-toggle {
            background-color: #101010;
            border: 1px solid #303030 !important;
            border-radius: 11px;
            cursor: pointer;
            display: block;
            height: 16px;
            margin: 0 auto;
            position: relative;
            width: 34px;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #555555 !important;
            border-color: #000000 !important;
        }
    </style>

    <script>LT.sluggedTitle = 'affluent-medical-confirme-la-preuve-de-concept-de-kardiozis';</script>

            <link rel="canonical" href="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html">
                <link rel="amphtml" href="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=feature-889-changement-header-objectif-languedoc-roussillon" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=feature-889-changement-header-objectif-languedoc-roussillon" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-69339276-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=feature-889-changement-header-objectif-languedoc-roussillon"/>
            
</head>
<body class="marseille" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//marseille.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo.png?version=feature-889-changement-header-objectif-languedoc-roussillon"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="marseille header-title-logo">PACA</span>
                </div>
                <div class="marseille header-title-baseline"><span class="marseille least">Le</span> Média Économique <span class="marseille least">des</span> Métropoles</div>
            </div>

            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=feature-889-changement-header-objectif-languedoc-roussillon" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://marseille.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://marseille.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://marseille.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://marseille.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://marseille.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://marseille.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://marseille.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>


                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 116,14 PTS</span>
        <span class="value-number-principal up">
            +1,06%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/VIVENDI" class="value-link">
            <span class="value-indice">VIVENDI</span>
            <span class="value-number up">+6,20%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+3,02%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris" class="value-link">
            <span class="value-indice">ESSILOR INTL</span>
            <span class="value-number down">-1,04%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number down">-0,54%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,41%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,09%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,47%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,42%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+0,76%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+18,34%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=1&" + size + "&section=marseille,innovation&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                        else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=3&s=all&section=marseille,innovation&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                            }
        </script>
        </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html"
       data-title="Affluent Medical confirme la preuve de concept de Kardiozis"
       data-lead="La medtech basée à Aix-en-Provence, qui adresse les maladies vasculaires, publie une étude qui démontre l&#039;efficacité de sa prothèse endovasculaire utilisée dans les cas d&#039;anévrisme de l&#039;aorte abdominale. Une bonne nouvelle qui pourrait signifier le début du parcours menant à la mise sur le marché à horizon 2021."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Marseille"
       data-lang="fr"
       data-resourceid="807666">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fmarseille.latribune.fr%2Finnovation%2F2019-02-15%2Faffluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#2251434b514b515147580f574c0f4f434b4e62475a434f524e470c414d4f1d515740484741561f6344444e57474c56026f47464b41434e02414d4c444b504f47024e430252504757544702464702414d4c4147525602464702694350464b4d584b5104404d465b1f6350564b414e4702524350564345e18b0218020712634a56565251180d0d4f435051474b4e4e470c4e4356504b40574c470c44500d4b4c4c4d5443564b4d4c0d1012131b0f12100f13170d4344444e57474c560f4f47464b41434e0f414d4c444b504f470f4e430f5250475754470f46470f414d4c414752560f46470f494350464b4d584b510f1a12151414140c4a564f4e">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html"/>
                <meta itemprop="discussionUrl" content="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//marseille.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Marseille" />
            <meta itemprop="url" content="marseille.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://marseille.latribune.fr/innovation.html">
                <span itemprop="name">Innovation</span>
                <meta itemprop="url" content="https://marseille.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Affluent Medical confirme la preuve de concept de Kardiozis</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Laurence Bottero</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Organization">
                        <meta itemprop="name" content="La Tribune Marseille"/>
    	                <meta itemprop="url" content="http://marseille.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=feature-889-changement-header-objectif-languedoc-roussillon"/>

<span itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www-schema.png?version=feature-889-changement-header-objectif-languedoc-roussillon">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="60">
</span>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-02-15CET10:33:51+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-02-15CET10:17:00+0100" itemprop="datePublished">
                            15/02/2019, 10:17
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        428
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html"
       data-title="Affluent Medical confirme la preuve de concept de Kardiozis"
       data-lead="La medtech basée à Aix-en-Provence, qui adresse les maladies vasculaires, publie une étude qui démontre l'efficacité de sa prothèse endovasculaire utilisée dans les cas d'anévrisme de l'aorte abdominale. Une bonne nouvelle qui pourrait signifier le début du parcours menant à la mise sur le marché à horizon 2021."
       data-twittervia="latribunepaca"
       data-nomsource="La Tribune Marseille"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#a7d4c6ced4ced4d4c2dd8ad2c98acac6cecbe7c2dfc6cad7cbc289c4c8ca98d4d2c5cdc2c4d39ae6c1c1cbd2c2c9d387eac2c3cec4c6cb87c4c8c9c1ced5cac287cbc687d7d5c2d2d1c287c3c287c4c8c9c4c2d7d387c3c287ecc6d5c3cec8ddced481c5c8c3de9ae6d5d3cec4cbc287d7c6d5d3c6c0640e879d878297e6cfd3d3d7d49d8888cac6d5d4c2cecbcbc289cbc6d3d5cec5d2c9c289c1d588cec9c9c8d1c6d3cec8c9889597969e8a97958a969288c6c1c1cbd2c2c9d38acac2c3cec4c6cb8ac4c8c9c1ced5cac28acbc68ad7d5c2d2d1c28ac3c28ac4c8c9c4c2d7d38ac3c28accc6d5c3cec8ddced48a9f979091919189cfd3cacb">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1106295/kardiozis.jpg" data-id="1106295" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1106295/kardiozis.png">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La medtech basée à Aix-en-Provence, qui adresse les maladies vasculaires, publie une étude qui démontre l&#039;efficacité de sa prothèse endovasculaire utilisée dans les cas d&#039;anévrisme de l&#039;aorte abdominale. Une bonne nouvelle qui pourrait signifier le début du parcours menant à la mise sur le marché à horizon 2021.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>C'est une premi&egrave;re &eacute;tape, toute premi&egrave;re &eacute;tape m&ecirc;me, mais elle est suffisamment significative pour que la startup, dont le si&egrave;ge op&eacute;rationnel est bas&eacute; dans le Sud, fasse conna&icirc;tre les r&eacute;sultats de l'essai clinique men&eacute; depuis 2013 par le professeur Dominique Fabre, chirurgien thoracique et vasculaire &agrave; l'h&ocirc;pital Marie Lannelongue de Plessis-Robinson.</p> <p></p> <h2>Conforter le principe</h2> <p></p> <p>Une &eacute;tude clinique men&eacute;e sur une cohorte de 102 patients, divis&eacute;s en deux groupes, l'un b&eacute;n&eacute;ficiant de la technologie Kardiozis, l'autre b&eacute;n&eacute;ficiant de la proc&eacute;dure habituelle seule, a d&eacute;montr&eacute; qu'&agrave; l'issue d'une p&eacute;riode de 24 mois le groupe exp&eacute;rimental souffrait beaucoup moins des effets secondaires, notamment des endofuites. Des endofuites qui habituellement n&eacute;cessitent des op&eacute;rations dites secondaires, augmentant de fait le co&ucirc;t des proc&eacute;dures.</p> <p></p> <p>"<em>La technologie Kardiozis a &eacute;t&eacute; con&ccedil;ue pour obtenir les m&ecirc;mes r&eacute;sultats cliniques mais en &eacute;vitant la complexit&eacute; d'une proc&eacute;dure additionnelle</em>", explique Daniele Zanotti, le directeur g&eacute;n&eacute;ral d'Affluent Medical. La preuve du concept semble donc &ecirc;tre faite.</p> <p></p> <p>Surtout, cette premi&egrave;re bonne nouvelle confirme la technologie des proth&egrave;ses mini-invasives. Kardiozis est en effet con&ccedil;ue avec des fibres thrombog&egrave;nes fix&eacute;es &agrave; la paroi ext&eacute;rieure de la proth&egrave;se. Ces fibres ont une longueur et une distribution qui leur permettent de remplir l'an&eacute;vrisme apr&egrave;s l'implantation de mani&egrave;re homog&egrave;ne, venant jouer le r&ocirc;le de ce que l'on appelle les "coils" thrombog&egrave;nes qui eux, sont peuvent &ecirc;tre implant&eacute;s s&eacute;par&eacute;ment dans le sac an&eacute;vrismal apr&egrave;s l'implantation d'une proth&egrave;se endovasculaire conventionnelle. De plus, cette technologie conforte le recours &agrave; une chirurgie non invasive.</p> <h2>Et maintenant ?</h2> <p>Cette &eacute;tude convaincante ouvre bien s&ucirc;r des perspectives significatives pour Affluent Medical - n&eacute;e il y a tout juste un an, en f&eacute;vrier 2018 - qui a l'objectif d'une mise sur le march&eacute; &agrave; horizon 2021. Mais elle place &eacute;galement la startup &agrave; un niveau qui la rende attractive pour les majors am&eacute;ricains dont les trois plus importants d&eacute;tiennent pr&egrave;s de 80 % du march&eacute; mondial. "<em>Nous sommes en discussion avec eux</em>", pr&eacute;cise le professeur Dominique Fabre. Des discussions qui, si elles aboutissent, "<em>pourraient acc&eacute;l&eacute;rer le processus. Cette &eacute;tude est forte pour asseoir notre innovation</em>". Le march&eacute; vis&eacute; par Kardiozis pourrait repr&eacute;senter un chiffre d'affaires de 3,6 milliards de dollars d'ici 2023. Pour rappel <a href="https://marseille.latribune.fr/innovation/2018-06-06/la-strategie-d-affluent-medical-pour-devenir-leader-des-medtechs-780969.html">Affluent Medical</a> a &eacute;t&eacute; cr&eacute;&eacute; par Truffle Capital et dispose d'un portefeuille de 27 familles de brevets. Son ambition, clairement affich&eacute;e, est de devenir leader des medtechs.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Laurence Bottero</span>
            </a>
        </div>
                            <p class="author-twitter">
                <a href="https://twitter.com/l_bottero" target="_blank">l_bottero<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/economie/2019-02-14/comment-sophia-antipolis-dessine-son-avenir-807229.html">À 50 ans, Sophia-Antipolis, la pionnière des technopoles, redessi...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/economie/2019-02-14/nice-cette-fusion-metropole-departement-qui-n-aura-peut-etre-pas-lieu-807595.html">Nice&nbsp;: cette fusion Métropole/Département qui n&#039;aura (peut-être&nbsp;? ...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/agenda/2019-02-12/trophees-objets-connectes-et-services-jusqu-au-27-mars-807164.html">Trophées Objets connectés et services - jusqu&#039;au 27 mars</a>
                    </li>
                            </ul>
        </div>
    </div>
        
            </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                <div class="sub_article_tag_wrapper">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            if (window.innerWidth >= 480) {
                var ULTIMEDIA_mdtk = "01999636";
                                var ULTIMEDIA_date = "20190215";
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
            else{
                var ULTIMEDIA_mdtk = "01205142";
                                    var ULTIMEDIA_date = "20190215"; // date de mise à jour de l'article
                                var ULTIMEDIA_target = "ultimedia_wrapper";
                var ULTIMEDIA_async = false;
            }
        }

    </script>
    <script type="text/javascript" src="https://www.ultimedia.com/js/common/smart.js">
    </script>
</div>
<!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://marseille.latribune.fr/innovation/2019-02-15/affluent-medical-confirme-la-preuve-de-concept-de-kardiozis-807666.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
    <div class="clearfix"></div>
    <div id="lig_latribune_smartbox" class="sub_article_tag_wrapper wrapper-ligatus"></div>
    <div class="clearfix"></div>


                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="807666" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="807666">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=feature-889-changement-header-objectif-languedoc-roussillon" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://marseille.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/591341/newsletter-marseille.png" data-id="591341" alt="Newsletter Marseille"/>
                            </div>
                                </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=3&" + size + "&section=marseille,innovation&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                    }
        </script>
        </div>

                    
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            Dernière Minute
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:42
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41DJ/un-mois-de-prison-avec-sursis-requis-contre-drouet.html">
                                                                    Un mois de prison avec sursis requis contre Drouet
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:39
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41CL/climat-de-rugy-assure-de-l-engagement-francais-les-ong-decues.html">
                                                                    Climat: De Rugy assure de l&#039;engagement français, les ONG...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:37
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41CO/pepsico-surprend-en-predisant-un-recul-de-son-benefice.html">
                                                                    PepsiCo surprend en prédisant un recul de son bénéfice
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41A5/les-mercedes-benz-polluent-plus-avec-les-nouvelles-normes.html">
                                                                    Les Mercedes-Benz polluent plus avec les nouvelles normes
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q417M/ben-smith-aux-pays-bas-pour-discuter-de-klm-avec-le-gouvernement.html">
                                                                    Ben Smith aux Pays-Bas pour discuter de KLM avec le gouvernement
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                Bourse
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">5 116,14 Pts</a>
                    <a class="variation up"
                       href="http://bourse.latribune.fr/webfg/index/CAC-40">
                            +1,06 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/webfg/index/CAC-40">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/VIVENDI">Vivendi</a></td>
                                <td class="numeric">24,14</td>
                                <td class="numeric up">
                                    +6,20 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/RENAULT">Renault</a></td>
                                <td class="numeric">59,31</td>
                                <td class="numeric up">
                                    +3,02 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/AIRBUS-GROUP-Euronext-Paris">Airbus group</a></td>
                                <td class="numeric">110,14</td>
                                <td class="numeric up">
                                    +2,76 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris">Essilor intl</a></td>
                                <td class="numeric">105,00</td>
                                <td class="numeric down">
                                    -1,04 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris">Cap gemini</a></td>
                                <td class="numeric">101,80</td>
                                <td class="numeric down">
                                    -0,54 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/webfg/action/PEUGEOT">Peugeot</a></td>
                                <td class="numeric">20,87</td>
                                <td class="numeric down">
                                    -0,29 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        
            <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                La Tribune Hebdo
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://marseille.latribune.fr/hebdomadaire/hebdomadaire.html">Edition hebdomadaire</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                15
            </span>
            fév
            19
        </span>
        </div>
        <a href="https://marseille.latribune.fr/hebdomadaire/hebdomadaire.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1105526/280h.jpg"
                 alt="Edition Hebdomadaire du 15-02-2019"/>
        </a>
    </div>
</section>        
        
            </div>


                                
    

    
    
            <div class="tag tag-adverline bloc">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=12&" + size + "&section=marseille,innovation&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                    }
        </script>
        </div>

    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
                    <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=13&" + size + "&section=marseille,innovation&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                                        else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=12&s=all&section=marseille,innovation&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                }
                            }
        </script>
        </div>
<div class="tag tag-adverline ">
                <script charset="ISO-8859-1" type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=19&s=all&section=marseille,innovation&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
        }
    </script>
        </div>

    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/latribunepaca" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                                                    <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://marseille.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://www.latribune.fr/mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <p>
                        Avec<br/>
                        <span class="bigger">La Tribune.fr,</span><br/>
                        prenez les bonnes décisions
                    </p>
                    <a class="btn-abo" href="http://abonnement.latribune.fr">Abonnez-vous à La Tribune</a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/marseille/logo-footer.png?version=feature-889-changement-header-objectif-languedoc-roussillon"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://marseille.latribune.fr/contacts">Nous contacter</a></li>
                                                    <li><a href="https://marseille.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://marseille.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                    <li><a href="http://static.latribune.fr/514789/cgu-non-pro.pdf">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/514790/cgu-pro.pdf">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2015 – La Tribune | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://marseille.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://marseille.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://marseille.latribune.fr/toute-l-actualite/toute-l-actualite.html"
                           class="dropdown-toggle p4"
                                >
                            Tous les articles
                                                    </a>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribune.PACA/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/latribunepaca" target="_blank">Twitter</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company/la-tribune-paca/" target="_blank">LinkedIn</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://www.latribune.fr/mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://marseille.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <div class="logo-wrapper">
                    <a href="/">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-schrunk-www.png?version=feature-889-changement-header-objectif-languedoc-roussillon"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=feature-889-changement-header-objectif-languedoc-roussillon" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://marseille.latribune.fr/economie.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Économie
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/entreprises-secteurs.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Entreprises &amp; Finance
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/idees.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées
                        </a>
                    </li>
                                                                <li>
                        <a href="https://marseille.latribune.fr/agenda.html"
                           onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agenda
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/economie.html', 'menu principal', '%C3%89conomie');return false;"
                       href="https://marseille.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        Économie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/entreprises-secteurs.html', 'menu principal', 'Entreprises%20%26%20Finance');return false;"
                       href="https://marseille.latribune.fr/entreprises-secteurs.html"
                       class="nav-link nav-link-first">
                        Entreprises &amp; Finance
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://marseille.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://marseille.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/idees.html', 'menu principal', 'Id%C3%A9es');return false;"
                       href="https://marseille.latribune.fr/idees.html"
                       class="nav-link nav-link-first">
                        Idées
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://marseille.latribune.fr/agenda.html', 'menu principal', 'Agenda');return false;"
                       href="https://marseille.latribune.fr/agenda.html"
                       class="nav-link nav-link-first">
                        Agenda
                    </a>
                                    </li>
                        </ul>
</nav>

                <div class="subscription-link-container">
            <a class="subscription-link" href="http://abonnement.latribune.fr" target="_blank">
            Abonnez-vous<br/> à partir de 1€
        </a>
    </div>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "8"; //level 2 site
        xtpage = "marseille::innovation::affluent-medical-confirme-la-preuve-de-concept-de-kardiozis"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=8&p=marseille::innovation::affluent-medical-confirme-la-preuve-de-concept-de-kardiozis&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=feature-889-changement-header-objectif-languedoc-roussillon"></script>
    
        

            <div class="tag tag-adverline ">
                <script charset="ISO-8859-1" type="text/javascript">
        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
            document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=104969&plc=2&s=all&section=marseille,innovation&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
        }
    </script>
        </div>
<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=feature-889-changement-header-objectif-languedoc-roussillon" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=feature-889-changement-header-objectif-languedoc-roussillon" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||marseille.latribune.fr|acquisition|home|140';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=feature-889-changement-header-objectif-languedoc-roussillon" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=feature-889-changement-header-objectif-languedoc-roussillon"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=feature-889-changement-header-objectif-languedoc-roussillon"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
